Project

General

Profile

Actions

PHP version

Since Linea21 v2.0 is based on Symfony 1.0, PHP version 5.0 or higher is required.

PHP settings (php.ini)

  • magic_quotes_gpc off
  • register_globals off

Updated by Simon about 10 years ago · 5 revisions